Mascara Try it Download Buy About Documentation Blog

Downloads

Download Mascara Release 4.2.0:

Requirements: Python 2.7 should be installed. Download Python 2.7 installer here if you don't already have it.

See also Getting started

Eclipse editor plugin

In Eclipse, choose Help->Install new Software, and add this url:

http://download.mascaraengine.com/releases/mascaraeclipse

See getting started with the plug-in.